Discussions under General

WSS 3.0 on windows 2008 server authenticatia via openLDAP

first post: geertss wrote: Hi I'm trying to get WSS 3.0 on windows 2008 server working with o...

Issue with LDAP Settings when using SSL

first post: orinfink wrote: Along with many others in this discussion group, I too had a challe...

Cannot connect using this connection string

first post: ChiliFrei64 wrote: Using WSS3.0 on Server 2003 SP2. No matter what OU, Active Director...

latest post: wildgrassvn wrote: Hi all,Pls help me on that, pls, pls...

How to configure local Windows Authentication

first post: RN1 wrote: Hi,I have a SharePoint environment running on Windows Server 2008 w...

"Object reference not set...." upon clicking CreateUser button.

first post: joships wrote: In CreateUser.aspx I get "object reference not set to an instance o...

Unable to open the project

first post: joships wrote: I downloaded the latest build 23236 and tried to open the solution ...

Is Forms Authentication required?

first post: djjlewis wrote: Hi,I would like to use this solution (or something similar) to allo...

Looking for feature

first post: aNeder wrote: Hi!I'm administrating a SharePoint site and there is a resource the...

latest post: aNeder wrote: Hi melg, thanks for answering!Actually, in my site, I have the link...

File Not Found Errors

first post: mossguy wrote: File Not Found. at System.Reflection.Assembly._nLoad(AssemblyName...

latest post: melg wrote: Great!

General access denied error

first post: devgroup wrote: HiI have installed the WebPart within my SharePoint Services 3.0 in...

latest post: samg wrote: Another update to my post, since I am having a field day with AD pr...